CVE-2018-13378 (fortisiem)

News

An information disclosure vulnerability in Fortinet FortiSIEM 5.2.0 and below versions exposes the LDAP server plaintext password via the HTML source code.

Source: NIST Vulnerability
CVE-2018-13378 (fortisiem)