CVE-2019-16153 (fortisiem)

News

A hard-coded password vulnerability in the Fortinet FortiSIEM database component version 5.2.5 and below may allow attackers to access the device database via the use of static credentials.

Source: NIST Vulnerability
CVE-2019-16153 (fortisiem)