CVE-2019-20441 (api_manager)

News

An issue was discovered in WSO2 API Manager 2.6.0. A potential Stored Cross-Site Scripting (XSS) vulnerability has been identified in the ‘implement phase’ of the API Publisher.

Source: NIST Vulnerability
CVE-2019-20441 (api_manager)