CVE-2019-20104 (crowd)

News

The OpenID client application in Atlassian Crowd before version 3.6.2, and from version 3.7.0 before 3.7.1 allows remote attackers to perform a Denial of Service attack via an XML Entity Expansion vulnerability.

Source: NIST Vulnerability
CVE-2019-20104 (crowd)