CVE-2020-8812 (bludit)

News

** DISPUTED ** Bludit 3.10.0 allows Editor or Author roles to insert malicious JavaScript on the WYSIWYG editor. NOTE: the vendor’s perspective is that this is “not a bug.”

Source: NIST Vulnerability
CVE-2020-8812 (bludit)