CVE-2020-3797 (acrobat_dc, acrobat_reader_dc)

News

Adobe Acrobat and Reader versions 2020.006.20034 and earlier, 2017.011.30158 and earlier, 2017.011.30158 and earlier, 2015.006.30510 and earlier, and 2015.006.30510 and earlier have a memory corruption vulnerability. Successful exploitation could lead to arbitrary code execution .

Source: NIST Vulnerability
CVE-2020-3797 (acrobat_dc, acrobat_reader_dc)