CVE-2020-6230 (orientdb)

News

SAP OrientDB, version 3.0, allows an authenticated attacker with script execute/write permissions to inject code that can be executed by the application and lead to Code Injection. An attacker could thereby control the behavior of the application.

Source: NIST Vulnerability
CVE-2020-6230 (orientdb)