CERTFR-2020-AVI-549 : Multiples vulnérabilités dans les produits SAP (08 septembre 2020)

News

De multiples vulnérabilités ont été découvertes dans les produits SAP. Certaines d’entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur, une exécution de code arbitraire à distance et un contournement de la politique de sécurité.

Source: Cert FR
CERTFR-2020-AVI-549 : Multiples vulnérabilités dans les produits SAP (08 septembre 2020)