CVE-2020-5659 (xoonips)

News

SQL injection vulnerability in the XooNIps 3.49 and earlier allows remote authenticated attackers to execute arbitrary SQL commands via unspecified vectors.
Source: NIST Vulnerability