CVE-2021-22169 (gitlab)

News

An issue was identified in GitLab EE 13.4 or later which leaked internal IP address via error messages.
Source: NIST Vulnerability