CVE-2020-21840 (libredwg)

News

A heap based buffer overflow vulnerability exits in GNU LibreDWG 0.10 via bit_search_sentinel ../../src/bits.c:1985.
Source: NIST Vulnerability