CVE-2021-30187 (runtime_toolkit)

News

CODESYS V2 runtime system SP before 2.4.7.55 has Improper Neutralization of Special Elements used in an OS Command.
Source: NIST Vulnerability