CVE-2021-30195 (plcwinnt, runtime_toolkit)

News

CODESYS V2 runtime system before 2.4.7.55 has Improper Input Validation.
Source: NIST Vulnerability