F5 BIG-IP Flaw Let Hackers Execute Arbitrary System Commands

CVE/vulnerability Cyber security cyber security news Vulnerability

F5 BIG-IP Flaw

F5 Networks have addressed critical vulnerabilities in its BIG-IP networking device. The vulnerability tracked as CVE-2021-23031 is a privilege escalation issue on BIG-IP Advanced Web Application Firewall (WAF) and Application Security Manager (ASM) Traffic Management User Interface (TMUI). BIG-IP Flaw According to the security advisory, when this vulnerability is exploited, an authenticated attacker with access […]

The post F5 BIG-IP Flaw Let Hackers Execute Arbitrary System Commands appeared first on GBHackers On Security.

Source: GB Hackers