CVE-2021-30820 (ipados, iphone_os)

News

A logic issue was addressed with improved state management. This issue is fixed in iOS 14.8 and iPadOS 14.8. A remote attacker may be able to cause arbitrary code execution.
Source: NIST Vulnerability