CVE-2021-32234 (smartermail)

News

SmarterTools SmarterMail 16.x through 100.x before 100.0.7803 allows remote code execution.
Source: NIST Vulnerability