CERTFR-2021-AVI-902 : Multiples vulnérabilités dans Symfony (24 novembre 2021)

News

De multiples vulnérabilités ont été découvertes dans Symfony. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité et une atteinte à la confidentialité des données.

Source: Cert FR