CVE-2021-4015 (firefly_iii)

News

firefly-iii is vulnerable to Cross-Site Request Forgery (CSRF)
Source: NIST Vulnerability