CVE-2021-45425 (safari_montage)

News

Reflected Cross Site Scripting (XSS) in SAFARI Montage versions 8.3 and 8.5 allows remote attackers to execute JavaScript codes.
Source: NIST Vulnerability