CERTFR-2021-AVI-987 : Vulnérabilité dans QNAP QTS (30 décembre 2021)

News

Une vulnérabilité a été découverte dans QNAP QTS. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

Source: Cert FR