CVE-2022-0282 (microweber)

News

Code Injection in Packagist microweber/microweber prior to 1.2.11.
Source: NIST Vulnerability