CERTFR-2022-AVI-506 : Multiples vulnérabilités dans Ruby on Rails (30 mai 2022)

News

De multiples vulnérabilités ont été découvertes dans Ruby on Rails . Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et un déni de service à distance.